Aktuelle Informationen über die PCI-Konformität und die Verwendung von Mage One

Die PCI-Frage ist eine, die sich leider nicht so einfach beantworten lässt Der Hintergrund ist, dass ein Zahlungsanbieter bestimmte Sicherheitsstandards erfüllen muss, um als „sicher“ zu gelten (PCI-DSS = Payment Card Industry Security Standard). Eine dieser Anforderungen ist, dass die Patches von einem „Anbieter“ angeboten werden. Es wird jedoch nicht erklärt, ob es sich bei„Aktuelle Informationen über die PCI-Konformität und die Verwendung von Mage One“ weiterlesen